mirror of
https://github.com/archlinuxarm/PKGBUILDs.git
synced 2024-11-28 22:57:37 +00:00
11 lines
346 B
Diff
11 lines
346 B
Diff
--- gnunit/src/main.cs 2006-10-04 09:13:30.000000000 +0200
|
|
+++ gnunit/src/main.cs.patched 2006-11-23 09:10:21.000000000 +0100
|
|
@@ -563,7 +563,7 @@
|
|
}
|
|
|
|
// Window event handlers
|
|
- void OnWindowDelete (object sender, EventArgs args)
|
|
+ void OnWindowDelete (object sender, Gtk.DeleteEventArgs args)
|
|
{
|
|
OnQuitActivate (sender, args);
|
|
}
|