mirror of
https://github.com/archlinuxarm/PKGBUILDs.git
synced 2024-11-08 22:45:43 +00:00
11 lines
366 B
Diff
11 lines
366 B
Diff
--- a/CMakeLists.txt 2017-09-26 18:27:07.000000000 +0200
|
|
+++ b/CMakeLists.txt 2017-10-06 14:10:11.032378659 +0200
|
|
@@ -63,7 +63,7 @@
|
|
option(WITH_MANPAGE "Build man pages." ON)
|
|
if(WITH_MANPAGE)
|
|
find_program(SPHINX_BUILD
|
|
- sphinx-build)
|
|
+ sphinx-build2)
|
|
if(NOT SPHINX_BUILD)
|
|
message(FATAL_ERROR "Can't find sphinx-build.")
|
|
endif(NOT SPHINX_BUILD)
|